Information on source package monopd

Available versions

ReleaseVersion
jessie0.9.7-2
stretch0.10.2-2
buster0.10.2-2
sid0.10.2-3

Open unimportant issues

BugjessiestretchbustersidDescription
CVE-2015-0841vulnerablevulnerablevulnerablevulnerableoff-by-one buffer overflow in Listener::checkActivity in libcapsinetwork/monopd

Resolved issues

BugDescription
CVE-2006-1046server.cpp in Monopd 0.9.3 allows remote attackers to cause a denial ...

Search for package or bug name: Reporting problems