Information on source package mpmath

Available versions

ReleaseVersion
stretch0.19-3
buster1.1.0-1
bullseye1.2.1-1
sid1.2.1-1

Open issues

BugstretchbusterbullseyesidDescription
CVE-2021-29063vulnerable (no DSA)vulnerable (no DSA)vulnerable (no DSA)vulnerableA Regular Expression Denial of Service (ReDOS) vulnerability was disco ...

Search for package or bug name: Reporting problems