Information on source package mrxvt

Available versions

ReleaseVersion
stretch0.5.4-2
stretch (security)0.5.4-2+deb9u1

Resolved issues

BugDescription
CVE-2021-33477rxvt-unicode 9.22, rxvt 2.7.10, mrxvt 0.5.4, and Eterm 0.9.7 allow (po ...

Security announcements

DSA / DLADescription
DLA-2682-1mrxvt - security update

Search for package or bug name: Reporting problems