Information on source package msgpuck

Available versions

ReleaseVersion
stretch1.0.3-1.1
buster1.0.3-1.1
sid1.0.3-1.1

Resolved issues

BugDescription
CVE-2016-9036An exploitable incorrect return value vulnerability exists in the mp_c ...

Search for package or bug name: Reporting problems