Information on source package mysql-connector-net

Available versions

ReleaseVersion
wheezy6.4.3-2
jessie6.4.3-2
stretch6.4.3-4
sid6.4.3-4

Open issues

BugwheezyjessiestretchsidDescription
CVE-2018-2585vulnerablevulnerablevulnerablevulnerableVulnerability in the MySQL Connectors component of Oracle MySQL ...
CVE-2017-10277vulnerable (no DSA)vulnerable (no DSA)vulnerable (no DSA)vulnerableVulnerability in the MySQL Connectors component of Oracle MySQL ...
CVE-2017-10203vulnerable (no DSA)vulnerable (no DSA)vulnerable (no DSA)vulnerableVulnerability in the MySQL Connectors component of Oracle MySQL ...

Search for package or bug name: Reporting problems