Information on source package mysql-dfsg-5.0

Security announcements

DSA / DLADescription
DSA-2143-1mysql-dfsg-5.0 - several vulnerabilities
DSA-2057-1mysql-dfsg-5.0 - several
DSA-1997-1mysql-dfsg-5.0 - several vulnerabilities
DSA-1997-1mysql-dfsg-5.0 - several vulnerabilities
DSA-1877-1mysql-dfsg-5.0 - arbitrary code
DSA-1877-1mysql-dfsg-5.0 - arbitrary code
DSA-1783-1mysql-dfsg-5.0 - several vulnerabilities
DSA-1783-1mysql-dfsg-5.0 - several vulnerabilities
DSA-1662-1mysql-dfsg-5.0 - authorization bypass
DSA-1608-1mysql-dfsg-5.0 - authorization bypass
DSA-1478-1mysql-dfsg-5.0 - buffer overflows
DSA-1451-1mysql-dfsg-5.0 several vulnerabilities
DSA-1413-1mysql - multiple

Search for package or bug name: Reporting problems