Information on source package nacl

Available versions

ReleaseVersion
stretch20110221-5
buster20110221-6.1
bullseye20110221-6.1
sid20110221-6.1

Open unimportant issues

BugstretchbusterbullseyesidDescription
CVE-2015-0565vulnerablevulnerablevulnerablevulnerableNaCl in 2015 allowed the CLFLUSH instruction, making rowhammer attacks ...

Search for package or bug name: Reporting problems