Information on source package nagstamon

Available versions

ReleaseVersion
stretch2.0.1-5+deb9u1
buster3.2.1-1
bullseye3.4.1-1
bookworm3.6.0-1
sid3.6.0-1

Resolved issues

BugDescription
CVE-2013-4114The automatic update request in Nagstamont before 0.9.10 uses a cleart ...

Search for package or bug name: Reporting problems