Information on source package ncmpc

Available versions

ReleaseVersion
jessie0.24-1
stretch0.25-0.1
buster0.27-1
sid0.27-1

Open issues

BugjessiestretchbustersidDescription
CVE-2018-9240vulnerable (no DSA)vulnerable (no DSA)vulnerablevulnerablencmpc through 0.29 is prone to a NULL pointer dereference flaw. If a ...

Search for package or bug name: Reporting problems