Information on source package ndiswrapper

Available versions

ReleaseVersion
jessie1.59-2
stretch1.60-3
buster1.60-8
sid1.60-8

Resolved issues

BugDescription
CVE-2008-4395Multiple buffer overflows in the ndiswrapper module 1.53 for the Linux ...

Security announcements

DSA / DLADescription
DSA-1731-1ndiswrapper - arbitrary code execution vulnerability

Search for package or bug name: Reporting problems