Information on source package net-tools

Available versions

ReleaseVersion
buster1.60+git20180626.aebd88e-1
bullseye1.60+git20181103.0eebece-1
bookworm2.10-0.1
trixie2.10-1.1
sid2.10-1.1

Open unimportant issues

BugbusterbullseyebookwormtrixiesidDescription
CVE-2002-1976vulnerablevulnerablevulnerablevulnerablevulnerableifconfig, when used on the Linux kernel 2.2 and later, does not report ...

Search for package or bug name: Reporting problems