Information on source package network-manager-openvpn

Available versions

ReleaseVersion
jessie0.9.10.0-1
stretch1.2.8-2
buster1.8.10-1
bullseye1.8.10-1
sid1.8.10-1

Resolved issues

BugDescription
CVE-2011-1943The destroy_one_secret function in nm-setting-vpn.c in libnm-util in t ...

Search for package or bug name: Reporting problems