Information on source package network-manager-vpnc

Available versions

ReleaseVersion
stretch1.2.4-4+deb9u1
buster1.2.6-2
bullseye1.2.6-3
sid1.2.6-3

Resolved issues

BugDescription
CVE-2018-10900Network Manager VPNC plugin (aka networkmanager-vpnc) before version 1 ...

Security announcements

DSA / DLADescription
DLA-1454-1network-manager-vpnc - security update
DSA-4253-1network-manager-vpnc - security update

Search for package or bug name: Reporting problems