Information on source package ninka

Available versions

ReleaseVersion
buster1.3.2-3
bullseye1.3.2-3
sid1.3.2-3

Resolved issues

BugDescription
CVE-2017-7239Ninka before 1.3.2 might allow remote attackers to obtain sensitive in ...

Search for package or bug name: Reporting problems