Information on source package nip2

Available versions

ReleaseVersion
buster8.7.0-1
bullseye8.7.1-2
bookworm8.7.1-4
sid8.7.1-4

Open unimportant issues

BugbusterbullseyebookwormsidDescription
CVE-2017-17514vulnerablevulnerablevulnerablevulnerable** DISPUTED ** boxes.c in nip2 8.4.0 does not validate strings before ...

Search for package or bug name: Reporting problems