Information on source package node-color-string

Available versions

ReleaseVersion
buster1.5.2-1
bullseye1.5.4-2
bookworm1.5.4-2
sid1.5.4-2

Open issues

BugbusterbullseyebookwormsidDescription
CVE-2021-29060vulnerable (no DSA)fixedfixedfixedA Regular Expression Denial of Service (ReDOS) vulnerability was disco ...

Search for package or bug name: Reporting problems