Information on source package node-deep-extend

Available versions

ReleaseVersion
buster0.4.1-2
bullseye0.6.0-1
bookworm0.6.0-4
sid0.6.0-4

Resolved issues

BugDescription
CVE-2018-3750The utilities function in all versions <= 0.5.0 of the deep-extend ...

Search for package or bug name: Reporting problems