Information on source package node-dot

Available versions

ReleaseVersion
buster1.1.1-1
bullseye1.1.3+ds-1
sid1.1.3+ds-1

Open issues

BugbusterbullseyesidDescription
CVE-2020-8141vulnerable (no DSA)fixedfixedThe dot package v1.1.2 uses Function() to compile templates. This can ...

Search for package or bug name: Reporting problems