Information on source package node-ini

Available versions

ReleaseVersion
stretch1.1.0-1
stretch (security)1.1.0-1+deb9u1
buster1.3.5-1
bullseye2.0.0-1
sid2.0.0-1

Open issues

BugstretchbusterbullseyesidDescription
CVE-2020-7788fixedvulnerable (no DSA)fixedfixedThis affects the package ini before 1.3.6. If an attacker submits a ma ...

Security announcements

DSA / DLADescription
DLA-2503-1node-ini - security update

Search for package or bug name: Reporting problems