Information on source package node-knockout

Available versions

ReleaseVersion
buster3.4.2-2+deb10u1
bullseye3.4.2-3
sid3.4.2-3

Resolved issues

BugDescription
CVE-2019-14862There is a vulnerability in knockout before version 3.5.0-beta, where ...

Search for package or bug name: Reporting problems