Information on source package node-negotiator

Available versions

ReleaseVersion
jessie0.4.8-1
stretch0.4.8-1
buster0.6.1-1
bullseye0.6.1-1
sid0.6.1-1

Open unimportant issues

BugjessiestretchbusterbullseyesidDescription
CVE-2016-10539vulnerablevulnerablefixedfixedfixednegotiator is an HTTP content negotiator for Node.js and is used by ma ...
CVE-2016-1000022vulnerablevulnerablefixedfixedfixed

Search for package or bug name: Reporting problems