Information on source package node-node-sass

Available versions

ReleaseVersion
bullseye4.14.1+git20200512.e1fc158+dfsg-4
sid4.14.1+git20200512.e1fc158+dfsg-4

Open issues

BugbullseyesidDescription
CVE-2020-24025vulnerablevulnerableCertificate validation in node-sass 2.0.0 to 4.14.1 is disabled when r ...

Search for package or bug name: Reporting problems