Information on source package node-semver

Available versions

ReleaseVersion
jessie2.1.0-2
stretch5.3.0-1
buster5.5.1-1
bullseye7.1.3-1
sid7.1.3-1

Open unimportant issues

BugjessiestretchbusterbullseyesidDescription
CVE-2015-8855vulnerablefixedfixedfixedfixedThe semver package before 4.3.2 for Node.js allows attackers to cause ...

Search for package or bug name: Reporting problems