Information on source package node-serve-index

Available versions

ReleaseVersion
jessie1.4.0-1
stretch1.4.0-1
buster1.9.1-1
bullseye1.9.1-2
sid1.9.1-2

Open unimportant issues

BugjessiestretchbusterbullseyesidDescription
CVE-2015-8856vulnerablevulnerablefixedfixedfixedCross-site scripting (XSS) vulnerability in the serve-index package be ...

Search for package or bug name: Reporting problems