Information on source package node-socket.io-parser

Available versions

ReleaseVersion
buster3.3.0-1
bullseye4.0.2-1
sid4.0.2-1

Open issues

BugbusterbullseyesidDescription
CVE-2020-36049vulnerablefixedfixedsocket.io-parser before 3.4.1 allows attackers to cause a denial of se ...

Search for package or bug name: Reporting problems