Information on source package node-static-eval

Available versions

ReleaseVersion
buster2.0.0-1
bullseye2.1.0-1
sid2.1.0-1

Open issues

BugbusterbullseyesidDescription
CVE-2021-23334vulnerablevulnerablevulnerableAll versions of package static-eval are vulnerable to Arbitrary Code E ...

Search for package or bug name: Reporting problems