Information on source package node-terser

Available versions

ReleaseVersion
bullseye4.1.2-8
bookworm5.15.1-1
sid5.16.1-1

Open issues

BugbullseyebookwormsidDescription
CVE-2022-25858vulnerable (no DSA)fixedfixedThe package terser before 4.8.1, from 5.0.0 and before 5.14.2 are vuln ...

Search for package or bug name: Reporting problems