Information on source package node-ua-parser-js

Available versions

ReleaseVersion
buster0.7.14-1
bullseye0.7.23+ds-1
sid0.7.23+ds-1

Open issues

BugbusterbullseyesidDescription
CVE-2020-7793vulnerablefixedfixedThe package ua-parser-js before 0.7.23 are vulnerable to Regular Expre ...

Resolved issues

BugDescription
CVE-2020-7733The package ua-parser-js before 0.7.22 are vulnerable to Regular Expre ...

Search for package or bug name: Reporting problems