Information on source package node-xterm

Available versions

ReleaseVersion
bullseye3.8.1+~cs0.9.0-1
bookworm3.8.1+~cs0.9.0-1
sid3.8.1+~cs0.9.0-1

Resolved issues

BugDescription
CVE-2019-0542A remote code execution vulnerability exists in Xterm.js when the comp ...

Search for package or bug name: Reporting problems