Information on source package nomacs

Available versions

ReleaseVersion
stretch3.4.1+dfsg-5
buster3.12.0+dfsg-2
sid3.12.0+dfsg-3

Open issues

BugstretchbustersidDescription
CVE-2020-23884vulnerable (no DSA)vulnerable (no DSA)vulnerableA buffer overflow in Nomacs v3.15.0 allows attackers to cause a denial ...

Search for package or bug name: Reporting problems