Information on source package npgsql

Available versions

ReleaseVersion
trixie2.2.7+dfsg3-1.1
sid2.2.7+dfsg3-1.1

Open issues

BugtrixiesidDescription
CVE-2024-32655vulnerablevulnerableNpgsql is the .NET data provider for PostgreSQL. The `WriteBind()` met ...

Search for package or bug name: Reporting problems