Information on source package opendkim

Available versions

ReleaseVersion
stretch2.11.0~alpha-10+deb9u1
buster2.11.0~alpha-12
bullseye2.11.0~beta2-4
bookworm2.11.0~beta2-6
sid2.11.0~beta2-6

Open unimportant issues

BugstretchbusterbullseyebookwormsidDescription
CVE-2020-35766vulnerablevulnerablevulnerablevulnerablevulnerableThe test suite in libopendkim in OpenDKIM through 2.10.3 allows local ...

Search for package or bug name: Reporting problems