Information on source package opendnssec

Available versions

ReleaseVersion
stretch1:2.0.4-3
buster1:2.1.3-2
bullseye1:2.1.7-2
sid1:2.1.7-2

Resolved issues

BugDescription
TEMP-0605160-28DAD2insecure python path handling
CVE-2012-5582opendnssec misuses libcurl API ...

Search for package or bug name: Reporting problems