Information on source package openntpd

Available versions

ReleaseVersion
jessie20080406p-10
stretch1:6.0p1-2
buster1:6.2p3-4
sid1:6.2p3-4

Resolved issues

BugDescription
CVE-2016-5117OpenNTPD before 6.0p1 does not validate the CN for HTTPS constraint re ...

Search for package or bug name: Reporting problems