Information on source package openrpt

Available versions

ReleaseVersion
jessie3.3.7-1
stretch3.3.12-2
buster3.3.14-2
sid3.3.14-2

Open unimportant issues

BugjessiestretchbustersidDescription
CVE-2015-2305vulnerablevulnerablevulnerablevulnerableInteger overflow in the regcomp implementation in the Henry Spencer ...

Search for package or bug name: Reporting problems