Information on source package opensysusers

Available versions

ReleaseVersion
bullseye0.6-2
sid0.6-3

Open issues

BugbullseyesidDescription
CVE-2021-40084vulnerable (no DSA)fixedopensysusers through 0.6 does not safely use eval on files in sysusers ...

Search for package or bug name: Reporting problems