Information on source package packer

Available versions

ReleaseVersion
buster1.3.4+dfsg-4
bullseye1.6.6+ds1-2
bookworm1.6.6+ds1-4
sid1.6.6+ds1-4

Resolved issues

BugDescription
CVE-2018-15869An Amazon Web Services (AWS) developer who does not specify the --owne ...

Security announcements

DSA / DLADescription
DLA-2455-1packer - security update

Search for package or bug name: Reporting problems