Information on source package pam-p11

Available versions

ReleaseVersion
jessie0.1.5-4
stretch0.1.5-7
buster0.2.0-2
sid0.3.0-1

Open issues

BugjessiestretchbustersidDescription
CVE-2019-16058vulnerablevulnerable (no DSA)vulnerable (no DSA)vulnerableAn issue was discovered in the pam_p11 component 0.2.0 and 0.3.0 for O ...

Search for package or bug name: Reporting problems