Information on source package pandas

Available versions

ReleaseVersion
buster0.23.3+dfsg-3
bullseye1.1.5+dfsg-2
bookworm1.3.5+dfsg-5
sid1.3.5+dfsg-5

Open unimportant issues

BugbusterbullseyebookwormsidDescription
CVE-2020-13091vulnerablevulnerablevulnerablevulnerable** DISPUTED ** pandas through 1.0.3 can unserialize and execute comman ...

Search for package or bug name: Reporting problems