Information on source package partclone

Available versions

ReleaseVersion
wheezy0.2.48-1
jessie0.2.73-2
stretch0.2.89-2
sid0.2.89-2

Open issues

BugwheezyjessiestretchsidDescription
CVE-2017-6596vulnerablevulnerable (no DSA)vulnerablevulnerablepartclone.chkimg in partclone 0.2.89 is prone to a heap-based buffer ...

Search for package or bug name: Reporting problems