Information on source package pastescript

Available versions

ReleaseVersion
jessie1.7.5-3
stretch1.7.5-4
buster2.0.2-2
bullseye2.0.2-2
sid2.0.2-2

Resolved issues

BugDescription
CVE-2012-0878Paste Script 1.7.5 and earlier does not properly set group memberships ...

Search for package or bug name: Reporting problems