Information on source package pcmanfm

Available versions

ReleaseVersion
jessie1.2.3-1.1
stretch1.2.5-3
buster1.3.1-1
bullseye1.3.1-1
sid1.3.1-1

Open issues

BugjessiestretchbusterbullseyesidDescription
CVE-2017-8934vulnerable (no DSA)fixedfixedfixedfixedPCManFM 1.2.5 insecurely uses /tmp for a socket file, allowing a local ...

Search for package or bug name: Reporting problems