Information on source package pev

Available versions

ReleaseVersion
buster0.80-4
bullseye0.81-3+deb11u1
bookworm0.81-9

Resolved issues

BugDescription
CVE-2021-45423A Buffer Overflow vulnerabilityexists in Pev 0.81 via the pe_exports f ...

Search for package or bug name: Reporting problems