Information on source package phabricator

Available versions

ReleaseVersion
stretch0~git20160726-3
buster0~git20190207-1
bullseye0~git20190207-1
sid0~git20190207-1

Open unimportant issues

BugstretchbusterbullseyesidDescription
CVE-2017-17536vulnerablevulnerablevulnerablevulnerablePhabricator before 2017-11-10 does not block the --config and --debugg ...

Resolved issues

BugDescription
TEMP-0775479-AC2272insecure configuration permissions

Search for package or bug name: Reporting problems