Information on source package phamm

Available versions

ReleaseVersion
jessie0.6.2-1.2
stretch0.6.5-1
buster0.6.5-1
sid0.6.5-1

Open issues

BugjessiestretchbustersidDescription
CVE-2017-0378vulnerable (no DSA)vulnerable (no DSA)vulnerablevulnerableXSS exists in the login_form function in views/helpers.php in Phamm ...

Search for package or bug name: Reporting problems