Information on source package phantomjs

Available versions

ReleaseVersion
stretch2.1.1+dfsg-2
sid2.1.1+dfsg-2

Open issues

BugstretchsidDescription
CVE-2013-4549vulnerablevulnerableQXmlSimpleReader in Qt before 5.2 allows context-dependent attackers ...

Search for package or bug name: Reporting problems