Information on source package php-crypt-gpg

Available versions

ReleaseVersion
bullseye1.6.4-2+deb11u1
bookworm1.6.7-2
sid1.6.7-2

Resolved issues

BugDescription
CVE-2022-24953The Crypt_GPG extension before 1.6.7 for PHP does not prevent addition ...

Search for package or bug name: Reporting problems