Information on source package php-doctrine-dbal

Available versions

ReleaseVersion
buster2.9.2-1
bullseye2.12.1-2
bookworm3.5.2+dfsg-1
sid3.5.2+dfsg-1

Resolved issues

BugDescription
CVE-2021-43608Doctrine DBAL 3.x before 3.1.4 allows SQL Injection. The escaping of o ...

Search for package or bug name: Reporting problems