Information on source package php-font-lib

Available versions

ReleaseVersion
buster0.3.1+dfsg-3
bullseye0.3.1+dfsg-3.1
bookworm0.3.1+dfsg-4
sid0.3.1+dfsg-4

Open unimportant issues

BugbusterbullseyebookwormsidDescription
CVE-2014-2570vulnerablevulnerablevulnerablevulnerableCross-site scripting (XSS) vulnerability in www/make_subset.php in PHP ...

Search for package or bug name: Reporting problems