Information on source package php-horde-crypt

Available versions

ReleaseVersion
jessie2.5.0-5
stretch2.7.8-1
buster2.7.9-1
sid2.7.9-1

Open issues

BugjessiestretchbustersidDescription
CVE-2017-7414vulnerablefixedfixedfixedIn Horde_Crypt before 2.7.6, as used in Horde Groupware Webmail Edition ...
CVE-2017-7413vulnerablefixedfixedfixedIn Horde_Crypt before 2.7.6, as used in Horde Groupware Webmail Edition ...

Search for package or bug name: Reporting problems